Expertensuche: Produkt-, Profitcenter- oder Technologiefeld wird nicht gefunden

Geändert am Fr, 1 Aug um 5:06 NACHMITTAGS

Wenn benutzerdefinierte Felder wie „Produkt“, „Profitcenter“ oder „Technologie“ in der Expertensuche nicht erkannt werden, kann dies an einer fehlenden Aktualisierung der Oberfläche liegen. Hier erfahren Sie, wie Sie das Problem beheben.


Problemstellung
Sie möchten in der Expertensuche nach bestimmten Feldern suchen, z. B.:


produkt:semix 

profitcenter:ABC 

technologie:Lasersintern


Doch das System erkennt die Eingabe nicht oder liefert keine Treffer


Ursache
Damit diese benutzerdefinierten Felder in der Expertensuche funktionieren, muss die Continux-Oberfläche aktualisiert worden sein.

 

Nach Änderungen an Benutzerrechten, Felddefinitionen oder Strukturen ist eine manuelle Aktualisierung erforderlich, damit die Felder in der Suchfunktion verfügbar sind.


Lösung
Aktualisieren Sie die Benutzeroberfläche auf eine der folgenden Arten: 

  • Drücken Sie die Taste F5 (Seiten-Reload im Browser) 
  • Alternativ: schließen Sie den Browser-Tab und melden sich neu an 

Danach sind die benutzerdefinierten Felder in der Expertensuche verfügbar.


Noch Fragen? Lesen Sie hier weiter:

Die Continux Expertensuche - ein Überblick

➔ Technische Hinweise zur Expertensuche












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