Wenn benutzerdefinierte Felder wie „Produkt“, „Profitcenter“ oder „Technologie“ in der Expertensuche nicht erkannt werden, kann dies an einer fehlenden Aktualisierung der Oberfläche liegen. Hier erfahren Sie, wie Sie das Problem beheben. |
Problemstellung produkt:semix profitcenter:ABC technologie:Lasersintern Doch das System erkennt die Eingabe nicht oder liefert keine Treffer |
Ursache
Nach Änderungen an Benutzerrechten, Felddefinitionen oder Strukturen ist eine manuelle Aktualisierung erforderlich, damit die Felder in der Suchfunktion verfügbar sind. |
Lösung
Danach sind die benutzerdefinierten Felder in der Expertensuche verfügbar. |
Noch Fragen? Lesen Sie hier weiter: |
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