Was tun wenn Scrollbalken oder Buttons fehlen?

Geändert am Fr, 14 Nov um 4:50 NACHMITTAGS


Problem 
In Listen-Ansichten von Continux (z.B. bei Kontakten, Unternehmen) scheinen Einträge zu fehlen oder die Anzeige endet abrupt. Bedienelemente wie z.B. Buttons und/oder Scrollbalken sind nicht sichtbar.

Ursache 
Die Bildschirmauflösung liegt unter Full HD (1920 x 1080) oder die Skalierung ist nicht auf 100% eingestellt..

Lösung 
1. Bildschirmeinstellungen überprüfen 
Stellen Sie sicher, dass Ihre Bildschirmauflösung mindestens Full HD (1920 x 1080 Pixel) beträgt und die Skalierung auf 100% steht. 
Optimale Bildschirmeinstellungen für Continux 
2. In der Liste nach unten scrollen 
Oft sind die Einträge und Bedienelemente vorhanden. Scrollen Sie einfach in der Listenansicht nach unten, um alle Inhalte zu sehen. 
3. Browser-Zoom zurücksetzen 
Falls Sie Continux im Browser verwenden, setzen Sie den Zoom auf 100%:
  • Windows: Strg + 0 
  • Mac: Cmd + 0


War dieser Artikel hilfreich?

Das ist großartig!

Vielen Dank für das Feedback

Leider konnten wir nicht helfen

Vielen Dank für das Feedback

Wie können wir diesen Artikel verbessern?

Wählen Sie wenigstens einen der Gründe aus
CAPTCHA-Verifikation ist erforderlich.

Feedback gesendet

Wir wissen Ihre Bemühungen zu schätzen und werden versuchen, den Artikel zu korrigieren